Downloadliste

Sponsored link

Projektbeschreibung

TOMOYO LinuxのCUIポリシーエディタであるccs-editpolicyをベースにGTK+で作成したGUIポリシーエディタです。 TOMOYO Linux 2.4以降、1.8.1以降 または AKARI 1.0.X以降 に対応しており、Ubuntu 10.04、10.10、11.04、11.10、CentOS 5.5、5.6 で動作します。

Systemanforderungen

Die Systemvoraussetzungen sind nicht definiert

Veröffentlicht: 2011-04-25 22:24
gpet 0.2.1 (4 files Verstecken)

Versionsanmerkungen

初期リリース時から誤っていたドキュメントのインストールディレクトリ「/usr/doc/gpet/」を「/usr/share/doc/gpet/」に修正しました。

* Ver.0.2 からプログラム本体に変更はありません。

Änderungsprotokoll

Makefile.am
ドキュメントのインストールディレクトリを
「/usr/doc/gpet/」から「/usr/share/doc/gpet/」に修正