Downloadliste

Sponsored link

Projektbeschreibung

TOMOYO LinuxのCUIポリシーエディタであるccs-editpolicyをベースにGTK+で作成したGUIポリシーエディタです。 TOMOYO Linux 2.4以降、1.8.1以降 または AKARI 1.0.X以降 に対応しており、Ubuntu 10.04、10.10、11.04、11.10、CentOS 5.5、5.6 で動作します。

Systemanforderungen

Die Systemvoraussetzungen sind nicht definiert

Veröffentlicht: 2010-12-18 21:49
gpet 0.1 (2 files Verstecken)

Versionsanmerkungen

TOMOYO Linux 1.8 がインストール済みであること
ccstools 1.8 がインストール済みであること

Änderungsprotokoll

初期リリース