Downloadliste

Sponsored link

Projektbeschreibung

TOMOYO LinuxのCUIポリシーエディタであるccs-editpolicyをベースにGTK+で作成したGUIポリシーエディタです。 TOMOYO Linux 2.4以降、1.8.1以降 または AKARI 1.0.X以降 に対応しており、Ubuntu 10.04、10.10、11.04、11.10、CentOS 5.5、5.6 で動作します。

Systemanforderungen

Die Systemvoraussetzungen sind nicht definiert

Veröffentlicht: 2011-09-09 22:34
gpet 0.4 (1 files Verstecken)

Versionsanmerkungen

TOMOYO Linux 2.4 に対応しました、1系と2系両方で動作します。

Änderungsprotokoll

* TOMOYO Linux 2.4 対応
* ベースとなるccs-editpolicyをccstools 1.8.2p4 20110820版 に変更
* ポリシー名前空間対応
* デスクトップに配置するショートカットのサンプル gpet.desktop 追加