Downloadliste

Sponsored link

Projektbeschreibung

PostgreSQLとPacemakerを組み合わせた高可用ソリューション

Systemanforderungen

Die Systemvoraussetzungen sind nicht definiert

Veröffentlicht: 2016-08-05 10:43
PG-REX9.5 1.1.0 (2 files Verstecken)

Versionsanmerkungen

PostgreSQL9.5ベースの高可用ソリューションである PG-REX9.5 バージョン1.1.0 をリリースします。なお、本リリースよりリリース方法を変更して、関連するファイル一式をまとめた形で行うようにしました。

バージョン 1.0.0 からの変更は以下のとおりです。

・使用する Pacemaker のバージョンを 1.1.13 から 1.1.14 に変更。

Änderungsprotokoll

Keine Änderungsprotokoll